Docker LAMP logo

Welcome to Docker-Lamp a.k.a mattrayner/lamp

For documentation, click here.

OS: Ubuntu 18.04.4 LTS
Apache: Apache/2.4.29 (Ubuntu)
MySQL Version: 5.7.30-0ubuntu0.18.04.1-log
PHP Version: 7.4.8
phpMyAdmin Version: 5.0.2